Hanfburg Logo


Zurück   Hanfburgforum > Basic Growing > Krankheiten / Schaedlinge

Antwort
 
Themen-Optionen Thema durchsuchen
Alt 09.10.2016, 21:40
65W LED auf 0,22m² / schon erste Probleme   Collection  No.:1
Halbschlaf
 
 

Hey Leute,

Ich habe jetzt mein 20W auf 65W aufgerüstet und das Blühabteil (0,4mx0,54m ) mit 9 neuen Nachkömmlingen vollgestellt.




URL=http://forum.hanfburg.de/fhb/show_big_bild.php?bildli=ledstripes.jpg][/url]


Soweit so Schlecht:

Was ist auf den Blättern los? Betrifft Vegi- und Blühabteil.

Ich gieße nur EC0,8 Leitungswasser. Sie stehen momentan unter 65W LED

Das ganze gabs vor einer Woche noch nicht so wahrnehmbar.





101xEDIT: oberes Foto ist 4-5 Tage alt und seit gestern sind sie auf 12/12



MfG

Halbschlaf


Geändert von Halbschlaf (10.10.2016 um 00:02 Uhr).

Mit Zitat antworten
Alt 10.10.2016, 12:57
AW: 65W LED auf 0,22m² / schon erste Probleme   C  No.:2
AntiPathetic
Foren Member
 
Registrierungsdatum: 10.05.2016
Ort:
Es ist alles nur ein Traum...
AntiPathetic ist offline  

Hallo, da hier sonst keiner Antwortet, versuche ich mal den Stein ins Rollen zu bringen.

Also 1. einen

Dann nehmen wir mal das Wasser unter die Lupe. Wasserversorger Online mal nach der Analyse gekuckt? Ich weiss das in einigen Regionen Ditschlands Fluessig-Beton aus der Leitung kommt, mit 30 dhg und weitaus mehr. PH kann auch jenseits von gut und boese bei 8 liegen. Erde puffert ja viel. Aber Wasser ist das einzige was mir in den Sinn kommt. Ich hoffe es ist abgestanden? LG

__________________
Medical Cannabis Grower 420
Wald-, Planzen-, Tier- und Menschenfreund
Legalize It! Its my Medicine!

In freier Wildbahn 2016 *Outdoor Report* Abgeschlossen
China Zelt Deluxe *Indoor Report* Aktiv

Mit Zitat antworten
Alt 10.10.2016, 14:42
AW: 65W LED auf 0,22m² / schon erste Probleme   C  No.:3
.bQ
Foren Member
 
Registrierungsdatum: 18.10.2009
.bQ ist offline  

Moin

Kann es sein, dass die Pflanzen zu viel Wasser bekommen?
Bei 65W LED wird sich der Wasserverbrauch in Grenzen halten.

Die Blätter lassen imo darauf schließen.
Wie ist dein Gießverhalten? Wonach entscheidest Du wann gegossen wird?

Gruß bQ

__________________
Zitat:
Zitat von shivasjoy
Auf jemanden einzugehen der irgendwas von "schwarzen Chinesen" faselt hat sicher auch nichts mit höherer Intelligenz zu tun.
Zitat:
Zitat von schwanzuslongus
Da kann man sich im Gottsylemodus seine eigene kleine Welt schaffen: "Und am siebten Tage zündete der Grower die Evg's und die CDM wurd hell. Und er sah das es gut war!
Zitat:
Zitat von wastedgirl
irgendwas muss weggebomt werden

Mit Zitat antworten
Alt 10.10.2016, 15:41
AW: 65W LED auf 0,22m² / schon erste Probleme   C  No.:4
Dichter_Denker
Foren Member
 
Registrierungsdatum: 15.09.2012
Dichter_Denker ist offline  

Sieht für mich auch überwässert aus.

Leitungswasser mit einem EC von 0,8? Das könnte natürlich auch problematisch sein/werden.
Entweder besseres Wasser geben (verschneiden mit uo/destilliertem Wasser) oder das ganze über die Pufferwirkung von viel frischer Erde abfangen...

Hast da rund 300W/m². Ganz passable Leistungsdichte imo, aber mit dem Düngen sollte man da wohl trotzdem etwas sparsamer sein (vor allem bei viel frischer Erde). Da gibt's ja schon vergilbende Blätter im unteren Bereich, was auf Hunger hinweisen könnte. Vielleicht liegts aber auch nur an Lichtmangel im unteren Bereich (durch Überwässerung vermutlich begünstigt).

Wie sieht's mit dem Klima und Belüftung aus? Die abgestorbenen Blattstellen sehen für mich auch etwas verdächtig aus. Wirkt glatt, als würde es sich da irgendein Pilz oder so drauf gemütlich machen.


Mit Zitat antworten
Alt 10.10.2016, 18:53
AW: 65W LED auf 0,22m² / schon erste Probleme   C  No.:5
Halbschlaf
 
 

Ok, Wasser werde ich wieder 50/50 mit Destilierten mischen. Zuviel gießen kann auch sein. Ich gieße immer wenn mir die Töpfe zu trocken vorkommen. Manchmal bohre ich auch ein wenig mit dem Finger in der Erde und manchmal hängen auch die Blätter . So alle 3-4 Tage würde ich sagen, gieße ich sie im durchschnitt. Ich werde das mal beobachten.

Woher kommt eure Schlussfolgerung ?


Und hier habe versehentlich ich ein großes! Abkackblatt entfernt.
Unten am Topf sehe ich weiße gesunde Wurzeln.








Halbschlaf


Geändert von Halbschlaf (10.10.2016 um 19:15 Uhr).

Mit Zitat antworten
Alt 10.10.2016, 20:09
AW: 65W LED auf 0,22m² / schon erste Probleme   C  No.:6
Dichter_Denker
Foren Member
 
Registrierungsdatum: 15.09.2012
Dichter_Denker ist offline  

Woran hälst du dich bei der Einschätzung der Erdfeuchte? Finde es am einfachsten, das nach Gewicht einzuschätzen (also mal den Topf anzuheben). Klingt aber eigentlich ganz passend von den Gießintervallen her.

Klima und so könntest du noch verraten... Finde ja immer noch dass die abgestorbenen Blattstellen etwas komisch aussehen. Schau da mal genau drauf, ob da nicht doch was drauf lebt.

Einschätzung Überwässerung ist begründet durch das generelle Aussehen. Oben die gewölbten Blattzacken (größere Fläche kann mehr verdunsten und so überschüssiges Wasser loswerden) und die leicht hängenden Blätter mit den komischen braunen Flecken im mittleren Bereich.
Das wären so die Hauptgründe für mich.


Mit Zitat antworten
Alt 10.10.2016, 20:54
AW: 65W LED auf 0,22m² / schon erste Probleme   C  No.:7
gelöscht
 
 

lw mit 0,8 solltest unbedingt verschneiden. auf dauer lohnt ne kleine osmosea. woher hast die angaben, selbst gemessen? hast auch en phmesser.

blattstiele stamm sehen so roetlich aus, strainbedingt?

wenn nicht hast mangel oder gammel. so wie die blaetter aussehen eher das heilige fusarirum. das die pf in beiden kammern jammern wuerd auch dazu passen. kann auch an deinem lw-wasser liegen. bekommen wahrscheinlich auch alle pf.

je nach f-art zeigen sich beispielsweise auch ueberwaesserungs zeichen. sollte es so sein kannst den grow wohl noch zu ende bringen. sehr maessig giessen, ackerschachtelhalm extrakt zur taerkung anwenden. muetter entsorgen oder ausbluehen lassen. dann alles desinviehpilzen. keine cuts machen, f-pilz wandert mit. bekommts nicht mehr raus aus pf. vielleicht bin ich auch zu sehr durch die jahreszeit auf pilz fixiert. hoffe fuer dich, ich schreib mist. mach auffaellinge blaetter jedenfalls ab. sofort entsorgen, nicht rumliegen lassen.

wie lang stehen die pf in der erde. wurden die schonmal geduengt, was und wieviel, wie siehts mit frischluft zufuhr aus.

gute besserung


Mit Zitat antworten
Alt 10.10.2016, 21:03
AW: 65W LED auf 0,22m² / schon erste Probleme   C  No.:8
Halbschlaf
 
 

Bei so, für meine Verhältnisse, gleichgroßen Pflanzen. Prüfe ich meist nur die vorderen. Und dann halt ob die Erde feucht ist und/oder auch manchmal am leichten Topfgewicht.
Die Plant von oben ist aus der vorderen Reihe.
Ich gieße erstmal weiter nicht bis die Blätter hängen.
Problem ist vielleicht wirklich das der neue Growort zu dicht an meiner Chillcouch steht und ich deswegen vielleicht irgendwelche Stoned-Grow-Action gemacht habe.

Ich habe schon nach Viehzeug gesucht, doch nix. Und so ganz wie Pilz von Thripskacke/-kotze sieht das ja nicht aus. An den braun gefärbten Stellen ist das Blatt übrigens spröde.
Ich werde nochmal ne andere Plant unter die Lupe nehmen.

EDIT:

@Pegel: Du meinst es ist vielleicht ein Pilz.??



MfG Halbschlaf


Geändert von Halbschlaf (10.10.2016 um 21:09 Uhr).

Mit Zitat antworten
Alt 10.10.2016, 23:51
AW: 65W LED auf 0,22m² / schon erste Probleme   C  No.:9
bistje
Foren Member
 
Registrierungsdatum: 16.02.2011
Ort:
70w Cdm-R Freespace
bistje ist offline  

das die Plants grüne Welke bekommen, hatte ich schon öfter. meist hab ich die Woche davor irgendwas mit dem Futter verrissen.
unverhältnismäßig viel P gegeben?

Tierchen sind aber eh so ne Sache. die bringen den Haushalt der Pflanze kräftig durcheinander. das sieht dann nach allem möglichen aus und wenn man versucht gegen die Symptome zu steuern macht man genau das falsche. einfach nach Schema F laufen lassen, vieleicht das Futter zugunsten von Blattdüngung etwas zurückfahren, aber Netto nix aber auch gar nix ändern. die kümmern sich

__________________
Ente gut, alles gut

Geändert von bistje (10.10.2016 um 23:54 Uhr).

Mit Zitat antworten
Alt 11.10.2016, 20:45
AW: 65W LED auf 0,22m² / schon erste Probleme   C  No.:10
Halbschlaf
 
 

Die kriegen nur Wasser ! Lüftung habe ich auch wieder auf 100% gestellt, wegen Pegelkiffs Schimmelpanik. Und heute hingen schon die ersten Blätter, weil Erde furz trocken war (wusste ichs doch). Habe dann erstmal die trockenen Plants gegossen und zwar mit 50/50 Desti.+Leitungswasser. Da ich gestern noch panisch, die Gammelblätter reduziert habe siehts erstmal wieder freundlich aus.

Bei meinem letzten Durchgang auf der Fläche mit nur 20W LED, hatte ich ja auch Fotos, in einem anderen Thread, gezeigt. Darauf meinten ein paar Burgler, ich solle das Düngen (BioBloom) erstmal unterlassen. Hat auch bis zum Schluss geklappt.
Da brauch ich mir ja bei der Anbaufläche nur ein Kanister Desti. + 20l Leitungswasser daneben stellen fürn Durchgang.



Halbschlaf


Mit Zitat antworten
Alt 22.10.2016, 12:08
AW: 65W LED auf 0,22m² / schon erste Probleme   C  No.:11
Halbschlaf
 
 

Hey,

Also ich wollte eigendlich ein Update machen, bloß kommen zwei Plants nur schleppend in die Blüte. Ich habe ja schon in einem anderen Thread gefragt, was es speziell damit und der Blattfingerzahl, aufsich hat. ->noanswer

Alles sieht ein bisschen kränklich aus, Wachstum ist verlangsamt. Überwässerung und Überdüngung würde ich jetzt schon ausschließen wollen, da ich dieses Beobachtet habe. Vielleicht sind die Blattsymptome auch Mängel ???->Mg?

Das Licht ist extrem Hell und Weiß. Ich habe das Gefühl, das ich die 65W LED mit den Pflanzen dort nicht ausreichend bediene. Bei meinem 20W habe ich 23g Trockengewicht erreicht. Bei der Folterröhre übrigens 1.5g, aber mit kleinen Stängeln. Das ich auf ein Trockengewicht von 50g komme glaube ich momentan nicht. Das ist genau die Menge die ich für 2,5 bis 3 Monate braüchte, um mich zu therapieren. Vielleicht löte ich noch 1 bis 2 Strpies hreaus, so das ich erstmal mit 40W weitergrowe. (Stromersparnis)

Des Weiteren will ich den Pflanzen nun, von homeopatischen Mengen anfangend, langsam Bio-Bizz/Bloom verabreichen.





...kaum schläft man mit den Plantz im selben Raum...gehts schief.


Edit: Achso, ich brauch eure Hilfe, damits wieder aufwärts geht. Und wenn ich nen 9V Block finde gibts noch nen EC...0,7 (Milwaukee Sm302, Batterie war schon 1 Jahr leer)


MfG Halbschlaf


Geändert von Halbschlaf (22.10.2016 um 12:25 Uhr).

Mit Zitat antworten
Alt 23.10.2016, 02:10
AW: 65W LED auf 0,22m² / schon erste Probleme   C  No.:12
Dichter_Denker
Foren Member
 
Registrierungsdatum: 15.09.2012
Dichter_Denker ist offline  

Klima passt und ausreichende Abluft vorhanden?

Erde war wirklich furztrocken? Blätter hängen auch mal so ein wenig (in der Nachtphase oder am Ende der Lichtphase).
Was ist's denn überhaupt für ne Erde?

Pflanzen sind ja nicht mehr allzu klein und je nach Erde könnten da schon richtige Mängel vorhanden sein. Glaube aber eigentlich nicht wirklich daran.

Vollmangel könnte man schon diagnostizieren, aber vielleicht liegt das eher an anderen Sachen.
Falscher pH oder halt die Gießgewohnheiten.

Biobizz... Hmm also da brauchst du eigentlich nicht langsam anfangen (falls der wirklich nötig sein sollte). Einmal ne ordentliche Dosis geben und schauen, wie es sich danach entwickelt (könnte etwas dauern bis der anschlägt). Wird's besser (verlangsamung der Symptome wäre auch schon ne Besserung), dann war düngen wohl nötig.

Zitat:
...kaum schläft man mit den Plantz im selben Raum...gehts schief.

Hm das ist aber komisch. Eigentlich solltest du so als CO²-Anlage dienen und den Pflanzen daher eher helfen.
Ist der Grow woanders hin verortet worden oder dein Schlafplatz? Da fällt mir wieder mal das ominöse bad room syndrom ein...


Geändert von Dichter_Denker (23.10.2016 um 02:13 Uhr).

Mit Zitat antworten
Alt 23.10.2016, 19:26
AW: 65W LED auf 0,22m² / schon erste Probleme   C  No.:13
Halbschlaf
 
 

Ich habe gerade eine Megaantwort formuliert, doch abkack! So nun hier die unvollständige Kurzfassung mit geminderter Laune:
Ich nutzte die Composana Kräuter&Anzucht Erde mit Vogelkacke.
RLF ist 50-60% laut Analoginstrument.
Abluft ist ein 12V 11W an einem 160er EKO AKF.+Schalldämpfer. Volumenstrom kann ich schlecht messen.
Temps sind so 2-3 Grad über Zimmertemperatur. Im Blühabteil eher weniger.


Erde war heute Knochentrocken, 2 Plantz hingen heute wieder. Ich gab ihnen zwei kleine Schlücke und so erholten sie sich. Zu feuchte Erde kenne ich auch! Das ist bei 9 Töpfchen auch wirklich überschaubar.


Bad room syndrom??!?
Ich und mein Grow sind umgezogen. Neue Verhältnisse, weil z.B. die Pest am Arsch.


Ich versuche mal nen paar Messwerte zu liefern.


Halbschlaf


Mit Zitat antworten
Alt 24.10.2016, 01:54
AW: 65W LED auf 0,22m² / schon erste Probleme   C  No.:14
Dichter_Denker
Foren Member
 
Registrierungsdatum: 15.09.2012
Dichter_Denker ist offline  

Pest am Arsch? das klingt ja nicht gut. Hoffe mal das falsch verstanden zu haben, aber die Größenordnung ist ja noch ganz überschaubar.

bistjes Tipp mit grüner Welke und Phosphor könnte hinkommen.

Klingt komisch was du da gemixt hast. Anzuchterde wäre ausgelutscht und Vogelkacke ist typischerweise kein vollwertiger Dünger, wenn das keine ordentliche Mischung ist.
Hast du NPK Werte zu dem Dung und die Dosierung? Komplett untergemischt unter die Erde?
Düngen könnte jetzt problematisch werden, wenn ich da richtig liege.

bad room syndrom kommt wohl durch irgendwelche Ausdünstungen von billigem Kunststoff zustande (dünstet mit der Zeit aus ... eher bei neuen Sachen). Eher unwahrscheinlich aber man kanns ja mal erwähnen.

Abluft wird wohl passen.


Mit Zitat antworten
Alt 24.10.2016, 14:28
AW: 65W LED auf 0,22m² / schon erste Probleme   C  No.:15
Halbschlaf
 
 

Bad room syndrom:
Ich kannte den Begriff nicht, doch weiss ich über die Ausdünstungsangelegenheit durchaus bescheid.
Schrank wurde vor 4 Monaten erst mit billigen Baumarktlack geweisst, dahingehend habe ich aber vorher nie wirklich negative Beobachtungen gemacht. Möbel sind alt und gebraucht. Stinkenden Elektronik-, Teppich-, Duftkram habe ich nicht, ich bin sehr Konservativ was so künstliche Gerüche etc. angeht und stehe nicht auf Plastikmüll.


Erde, habe ich nicht gemischt! Sie ist so in einer Baumarktkette erhältlich. Jetzt nehme ich ja wieder, die von mir erprobte Anzuchtede ohne Vogelkacke, aber auch aus dem Baumarkt. Mal sehen ob die neuen und damit herangezogenen Pflanzen auch so abkacken.


Abluft sollte meiner Meinung nach auch passen, zur not habe ich noch ein paar Propeller im Keller. Die Pest war sehr eilig.


Phosphorwelke hatte ich überlesen. Das sollte sich ja demnächst zeigen, denn eigendlich ist ja schon BioBloom Zeit. Es ist immerhin der 16. Blühtetag und die kommen schwer aus dem Tee.





-------------------
MfG Halbschlaf


Mit Zitat antworten
Antwort


Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist Aus.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Erstellt von Forum Antworten Letzter Beitrag
Ungeziefer -BulligeBerta- Krankheiten / Schaedlinge 4 24.04.2009 12:37
ungeziefer fabi666 Krankheiten / Schaedlinge 5 13.05.2007 19:31
Brennesseljauche gegen UNGEZIEFER waldgr0wer Krankheiten / Schaedlinge 2 23.07.2004 13:29
BrennesselSud/Wasser?? Hilfe gegen Ungeziefer? Kleiner_Gärtner2 Growing Grundlagen 5 20.05.2004 11:03
Oranges Ungeziefer Poo Krankheiten / Schaedlinge 3 19.10.2003 01:14


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:20 Uhr.


Kontaktadressen Sitemap Impressum nach oben
hanfburg hanfburg
Navigation